ناموجودمودم روتر تی پی لینک TP-Link ADSL2+ TD-W8961N
ویژگیهای محصول
این کالا فعلا موجود نیست اما میتوانید زنگوله را بزنید تا به محض موجود شدن، به شما خبر دهیم.
توضیحات
مودم روتر تی پی لینک TP-Link ADSL2+ TD-W8961N
نقد و بررسی مودم روتر تی پی لینک TD-W8961N
مودم بی سیم TD-W8961N محصولی از شرکت TP-Link است که ثبات و قدرت را برای شبکه اینترنت خانگی شما به ارمغان می آورد. این دستگاه همه کاره دارای دو آنتن خارجی با قدرت بالای ۵ دسیبل است. سرعت اتصال وایرلس مودم، معادل ۳۰۰ مگابایت در ثانیه بوده و به همین دلیل برای مصرف پهنای باند سنگین یا برنامه های حساس به قطع، مثل بازی های آنلاین، تماس های ویدئویی و حتی پخش ویدئوهای HD ایده آل می باشد.

بهره مندی از Wi-Fi قویتر
TD-W8961N با مودم +ADSL2 و روتر NAT، یک ابزار بسیار قوی است که نرخ کامل و استاندارد ADSL+، ADSL2، ADSL را با قابلیت اطمینان عالی و راه حلی مقرون بصرفه برای اتصال اینترنت خانه و دفاتر کار کوچک فراهم می کند.

سرعت Wi-Fi تا ۳۰۰ مگابایت در ثانیه
TD-W8961N با سرعت اتصال بی سیم ۳۰۰ مگابایت در ثانیه بر روی باند ۲٫۴ گیگاهرتز و پورت های ۴ مگابیتی LAN، برای پخش HD، بازی های آنلاین و موارد دیگری که به پهنای باند پر قدرت نیاز دارند، ایده آل می باشد.
آنتن های نیرومند
این مودم دارای دو آنتن خارجی با قدرت بالای ۵ دسیبل است که سیگنال را به تمام نقاط و گوشه های خانه انتقال داده، و یک شبکه Wi-Fi نیرومند و پایدار را ایجاد می کند.

دکمه WPS
با استفاده از این دکمه می توانید دستگاه های خود را بدون وارد کردن پسورد به روتر متصل کنید.

راه اندازی سریع و مدیریت آسان
برای راه اندازی مودم فقط کافیست تا رابط مستقیم وب را دنبال کنید تا راه اندازی مودم در عرض چند ثانیه انجام شود. علاوه بر این می توانید شبکه اینترنت خانگی خود را به سادگی مدیریت کنید.

امنیت پیشرفته
فایروال های SPI و قابلیت رمزگذاری WPA2، امنیت کامل شبکه اینترنت بی سیم شما را تضمین می کند.

نسخه مودم TP-Link ADSL2+ TD-W8961N
مودم TD-W8961N شرکت تی پی لینک دارای نسخه های متفاوت است که تفاوت آنها در سرعت و ظاهر مودم میباشد و تا کنون 4 ورژن از این مودم تولید شده است. این مودم قابلیت انتقال 300 مگابیت بر ثانیه را در بستر امواج 2.4 گیگا هرتزی دارد.
قیمت مودم روتر ADSL2+ تی پی لینک TP-Link ADSL2+ TD-W8961N
مودم روتر تی پی لینک TP-Link ADSL2+ TD-W8961N با گارانتی اصالت و سلامت فیزیکی در فروشگاه پارساکم، نمایندگی محصولات تی پی لینک موجود میباشد و قیمت این محصول همانند سایر کالاهای این فروشگاه وابسته به نرخ ارز میباشد. لطفا در صورت نوسان ناگهانی قیمت ارز برای خرید مودم و یا دریافت قیمت روز مودم روتر W8961N با نمایندگی محصولات TP-Link، فروشگاه پارساکم تماس بگیرید.
مشخصات محصول
مودم روتر تی پی لینک TP-Link ADSL2+ TD-W8961N
| نام کالا | TP-Link ADSL2+ TD-W8961N Modem Router |
| وزن کالا | 180 گرم |
| ابعاد کالا | 195 × 130 × 36 میلیمتر |
| نوع کالا | مودم روتر |
| شرکت سازنده | تی پی لینک | TP-Link |
| رابطها | پورت اترنت RJ-45 LAN | پورت RJ-11 |
| تعداد پورت اترنت RJ-45 | چهار عدد |
| تعداد پورت RJ-11 | یک عدد |
| تعداد پورت USB | ندارد |
| سرعت انتقال اطلاعات | حداکثر 300 مگابیت بر ثانیه |
| کلیدها |
کلید روشن / خاموش دستگاه کلید روشن / خاموش وایرلس کلید ریست / WPS |
| تعداد آنتن | دو عدد |
| نوع آنتن | خارجی ثابت | Omni Directional |
| قدرت آنتن | 5 دسیبل (5dBi) |
| نشانگر LED | |
| توضیحات نشانگر LED |
نشانگر پاور نشانگر وضعیت لینک ADSL نشانگر وضعیت اینترنت نشانگر وایرلس نشانگر پورت های شبکه |
| استانداردهای IEEE | IEEE 802.3, 802.3u |
| استانداردهای ADSL |
(ITU-T G.992.1(G.DMT (ITU-T G.992.2(G.Lite (ITU-T G.994.1 (G.hs ITU-T G.995.1 |
| استانداردهای ADSL 2 |
(ITU-T G.992.3 (G.dmt.bis (ITU-T G.992.4 (G.lite.bis |
| استانداردهای ADSL 2+ | ITU-T G.992.5 |
| استانداردهای بیسیم | IEEE 802.11n, 802.11g, 802.11b |
| فرکانس قابل پشتیبانی | 2.4 گیگاهرتز |
| محدوده فرکانس | 2.4 تا 2.4835 گیگاهرتز |
| کیفیت خدمات (QoS) | |
| توضیحات کیفیت خدمات (QoS) | QoS Remarking based on IPP/ToS, DSCP and 802.1p |
| DHCP | |
| DDNS | |
| Virtual Server | |
| Port Forwarding | |
| توضیحات Port Forwarding | (Virtual server, DMZ, ACL (Access Control List |
| (Virtual Private Network (VPN | PPTP, L2TP, IPSec Pass-through |
| ATM & PPP |
ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVCs |
| فایروال و امنیت دسترسی |
ATM Forum UNI3.1/4.0 (PPP over ATM (RFC 2364 (PPP over Ethernet (RFC2516 (IPoA (RFC1577/2225 PVC - Up to 8 PVCs |
| مدیریت |
(Web Based Configuration (HTTP Remote management Telnet management Command Line Interface SSL for TR-069 SNMP v1/2c SNMP over EOC Web Based Firmware Upgrade (CWMP (TR-069 Diagnostic Tools |
| گواهینامهها | CE | FCC | RoHS |
| قابلیت پشتیبانی از سیستمعاملهای | Windows 8, Windows 7, Windows Vista, Windows XP,Windows 98SE, Windows NT, 2000 , Mac OS X, Linux Windows |
| منبع تغذیه | آداپتور |
| لوازم همراه | مودم | اسپلیتر | کابل RJ11 | کابل RJ45 | آداپتور | راهنمای نصب |
| سایر مشخصات |
(Operating Temperature: 0℃~40℃ (32℉~104℉ (Storage Temperature: -40℃~70℃ (-40℉~158℉ |
دیدگاهها
مودم روتر تی پی لینک TP-Link ADSL2+ TD-W8961N
دیدگاه کاربرها
مودم روتر تی پی لینک TP-Link ADSL2+ TD-W8961N
ثبت دیدگاه به معنی موافقت با قوانین انتشار پارساکم است.
نحوه نمایش دیدگاه
چرا راضی نبودید؟
لطفاً دلیل نارضایتیتون رو انتخاب کنید تا خدمات بهتری بدیم.پرسشها
مودم روتر تی پی لینک TP-Link ADSL2+ TD-W8961N
پرسش و پاسخ
شما هم درباره این کالا سوال بپرسید





اولین نفر دیدگاهتان را درباره این کالا بنویسید
شما هم میتوانید در مورد این کالا نظر دهید.
اگر این محصول را قبلا از پارساکم خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل میتوانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید